<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elmiercolesdigital.com.ar/xmlrpc.php" />
<title>10 años de la Sala Evocativa de Malvinas &#8211; El Miércoles Digital</title>
<meta property="og:title" content="10 años de la Sala Evocativa de Malvinas - El Miércoles Digital"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Este lunes  1º de Mayo de cumplieron 10 años de la Sala Evocativa de Malvinas “Daniel Francisco Sirt"/>
<meta property="og:url" content="http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/"/>
<meta property="og:site_name" content="El Miércoles Digital"/>
<meta property="og:image" content="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/portada.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Miércoles Digital &raquo; Feed" href="http://www.elmiercolesdigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Miércoles Digital &raquo; RSS de los comentarios" href="http://www.elmiercolesdigital.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elmiercolesdigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='multicolumn-category-widget-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/plugins/multicolumn-category-widget/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/plugins/page-views-count/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/plugins/tiempocom/static/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/plugins/wp125/wp125.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.elmiercolesdigital.com.ar\/wp-admin\/admin-ajax.php","post_id":"24782"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.elmiercolesdigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elmiercolesdigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elmiercolesdigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pilar Ríos y Agustín Campopiano fueron los ganadores de la prueba atlética de Regatas' href='http://www.elmiercolesdigital.com.ar/pilar-rios-y-agustin-campopiano-fueron-los-ganadores-de-la-prueba-atletica-de-regatas/' />
<link rel='next' title='A las 16 el Gobierno y los docentes vuelven a reunirse para negociar' href='http://www.elmiercolesdigital.com.ar/a-las-16-el-gobierno-y-los-docentes-vuelven-a-reunirse-para-negociar/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/" />
<link rel='shortlink' href='http://www.elmiercolesdigital.com.ar/?p=24782' />
<link rel="alternate" type="application/json+oembed" href="http://www.elmiercolesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmiercolesdigital.com.ar%2F10-anos-de-la-sala-evocativa-de-malvinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elmiercolesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmiercolesdigital.com.ar%2F10-anos-de-la-sala-evocativa-de-malvinas%2F&#038;format=xml" />
<meta property="fb:app_id" content="374028299366480"/><link rel="shortcut icon" href="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2015/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #46A25B;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#46A25B;
}

::-webkit-scrollbar-thumb{
	background-color:#46A25B !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #46A25B;
}
	
.search-block:after {
	border-right-color:#46A25B;
}

body.rtl .search-block:after {
	border-left-color:#46A25B;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #46A25B;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #46A25B;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #46A25B;
	border-color: #46A25B;
}

#order_review,
#order_review_heading {
	border-color: #46A25B;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elmiercolesdigital.com.ar\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elmiercolesdigital.com.ar\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-24782 single-format-standard lazy-enabled">


      <div class="wrapper-outer">
      
          
<div class="background-cover"></div>

	<aside id="slide-out">
	
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elmiercolesdigital.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/el.nuevo.miercoles" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/elmiercolesdigital" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Martes ,  2  Mayo 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-13336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13336"><a href="http://www.elmiercolesdigital.com.ar/institucional/">Institucional</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163"><a href="http://www.elmiercolesdigital.com.ar/servicios/">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-13332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13332"><a href="http://www.elmiercolesdigital.com.ar/servicios/telefonos-utiles/">Teléfonos útiles</a></li>
	<li id="menu-item-13331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13331"><a href="http://www.elmiercolesdigital.com.ar/servicios/farmacias-de-turno/">Farmacias de turno</a></li>
	<li id="menu-item-13381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13381"><a href="http://www.elmiercolesdigital.com.ar/servicios/clima/">Clima</a></li>
</ul>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.elmiercolesdigital.com.ar/agenda/">La agenda ¿A dónde ir?</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674"><a href="http://www.elmiercolesdigital.com.ar/profesionales/">Profesionales</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.elmiercolesdigital.com.ar/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.elmiercolesdigital.com.ar/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onFocus="if (this.value == 'Búsqueda') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elmiercolesdigital.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/el.nuevo.miercoles" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/elmiercolesdigital" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="El Miércoles Digital" href="http://www.elmiercolesdigital.com.ar/">
					<img src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2016/02/header-03.png" alt="El Miércoles Digital"  /><strong>El Miércoles Digital Concepción del Uruguay &#8211; Entre Ríos</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-arriba" class="menu"><li id="menu-item-13330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13330"><a href="http://www.elmiercolesdigital.com.ar/">Home</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1143"><a href="http://www.elmiercolesdigital.com.ar/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="http://www.elmiercolesdigital.com.ar/category/la-region/">La Región</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="http://www.elmiercolesdigital.com.ar/category/la-provincia/">La Provincia</a></li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="http://www.elmiercolesdigital.com.ar/category/politica/">Política</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1144"><a href="http://www.elmiercolesdigital.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149"><a href="http://www.elmiercolesdigital.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140"><a href="http://www.elmiercolesdigital.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-13329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13329"><a href="http://www.elmiercolesdigital.com.ar/category/cooperativismo/">Cooperativismo</a></li>
<li id="menu-item-1145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145"><a href="http://www.elmiercolesdigital.com.ar/category/insolitos/">Insólitos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias Destacadas</span></span>
		
					<ul>
					<li><a href="http://www.elmiercolesdigital.com.ar/a-las-16-el-gobierno-y-los-docentes-vuelven-a-reunirse-para-negociar/" title="A las 16 el Gobierno y los docentes vuelven a reunirse para negociar">A las 16 el Gobierno y los docentes vuelven a reunirse para negociar</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/" title="10 años de la Sala Evocativa de Malvinas">10 años de la Sala Evocativa de Malvinas</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/pilar-rios-y-agustin-campopiano-fueron-los-ganadores-de-la-prueba-atletica-de-regatas/" title="Pilar Ríos y Agustín Campopiano fueron los ganadores de la prueba atlética de Regatas">Pilar Ríos y Agustín Campopiano fueron los ganadores de la prueba atlética de Regatas</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/mosu/" title="El Mosu cuestionó la política económica de Macri y los salarios de Bordet">El Mosu cuestionó la política económica de Macri y los salarios de Bordet</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/alika-kinan-la-prostitucion-es-un-privilegio-que-tiene-el-hombre-de-poder-poseer-el-cuerpo-de-las-mujeres/" title="Alika Kinan: “La prostitución es un privilegio que tiene el hombre de poder poseer el cuerpo de las mujeres”">Alika Kinan: “La prostitución es un privilegio que tiene el hombre de poder poseer el cuerpo de las mujeres”</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/orquesta-juan-de-dios-filiberto-el-chango-spasiuk-y-rafael-gintoli-regalaron-una-noche-a-pura-musica/" title="Orquesta Juan de Dios Filiberto, el Chango Spasiuk y Rafael Gintoli regalaron una noche a pura música">Orquesta Juan de Dios Filiberto, el Chango Spasiuk y Rafael Gintoli regalaron una noche a pura música</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/ambientalistas-uruguayenses-dicen-que-la-ley-de-fitosanitaria-de-sanitario-no-tiene-nada/" title="Ambientalistas uruguayenses dicen que la ley de Fitosanitaria &#8220;de sanitario no tiene nada”">Ambientalistas uruguayenses dicen que la ley de Fitosanitaria &#8220;de sanitario no tiene nada”</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container"><div style="position: absolute; top: 0px; left: -3000px;">Download <a target="_blank" href="http://bigtheme.net/joomla">http://bigtheme.net/joomla</a> Free Templates Joomla! 3</div>
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.elmiercolesdigital.com.ar">Inicio</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elmiercolesdigital.com.ar/category/la-ciudad/">La Ciudad</a></span> <span class="delimiter">&raquo;</span> <span class="current">10 años de la Sala Evocativa de Malvinas</span></div>
					
				
						
		<article class="post-listing post-24782 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-aniversario tag-lauritto tag-mario-rovina tag-sala-evocativa-de-malvinas tag-sala-malvinas" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/portada.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/portada.jpg 660w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/portada-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">10 años de la Sala Evocativa de Malvinas</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 Mayo, 2017</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>7 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Este lunes  1º de Mayo de cumplieron 10 años de la Sala Evocativa de Malvinas “Daniel Francisco Sirtori”, espacio que los ex conscriptos combatientes de Malvinas de nuestra ciudad llevan adelante y que como ellos afirman &#8220;fue creada el 01/05/2007 con el objetivo de continuar con la Gesta de Malvinas desde nuestro lugar, difundiendo nuestras vivencias personales, como así también todo lo relacionado al conflicto bélico entre Argentina y el Reino Unido de Gran Bretaña&#8221;.</p>
<p>&nbsp;</p>
<p><strong><em>Fotos:</em> MARIO ROVINA</strong></p>
<p>&nbsp;</p>
<p>Cerca del mediodía se acercaron el Presidente municipal José Lauritto, su vice Martín Oliva junto a Concejales y funcionarios del gabinete, para acompañar a los veteranos de Malvinas y hacerles entrega de una placa conmemorativa por el 10º aniversario y una copia de la ordenanza que declaró de interés municipal a la Sala Evocativa de Malvinas “Daniel Francisco Sírtori”.</p>
<p>“Este es un pequeño homenaje que es más que nada una muestra de enorme gratitud, porque ustedes son los artífices de sostener este espacio de memoria colectiva que es además un ejemplo de educación y compromiso ciudadano por mantener vivo el recuerdo y el homenaje a quienes dieron su vida por las Islas y por la Soberanía Nacional”, destacó Lauritto en diálogo con los ex combatientes en la sala.</p>
<p><a href="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/01.jpg"><img class="alignnone size-medium wp-image-24783" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/01-300x189.jpg" alt="" width="300" height="189" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/01-300x189.jpg 300w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/01-768x485.jpg 768w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/01.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></a>  <a href="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/04.jpg"><img class="alignnone size-medium wp-image-24784" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/04-300x189.jpg" alt="" width="300" height="189" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/04-300x189.jpg 300w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/04-768x485.jpg 768w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/04.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Armando Scevola, quien hablo en nombre de la Sala Evocativa de Malvinas, destaco la labor educativa que llevan adelante desde la Sala, recorriendo durante estos 10 años más de 3000 establecimientos educativos de toda la provincia, difundiendo sus vivencias durante el conflicto y señalo que “buscamos dejar en claro que la guerra es el peor de los escenarios, es una solución terrible que mata, mutila y a quienes tienen la suerte de volver, sigue matando, llevamos 450 suicidios posguerra ya. Entonces lo que deseamos es que esto no vuelva a pasar, que todos seamos conscientes de que la guerra no sirve para nada. Por eso consideramos fundamental las charlas en los colegios, porque queremos dejar un legado de compromiso en los jóvenes, porque ellos nos van a sobrevivir y queremos que sean jóvenes responsables, es algo que tratamos de dejar marcado, la importancia de todos en la conformación de ciudadanía”.</p>
<p>Posteriormente por la tarde a partir de las 18:30 horas se llevaron a cabo los festejos correspondientes con una gran cantidad de uruguayensese que se acercaron para acompañar a los veteranos de nuestra ciudad en el 10º aniversario de la Sala Evocativa de Malvinas “Daniel Francisco Sírtori”.</p>
<p>El acto comenzó con las palabras del veterano de Malvinas Ricardo Lucero, para seguir luego con distintas actividades que incluyo la actuación de integrantes del Estudio de Arte Gisela Salvarezza, para culminar luego con un brindis y el corte de la torta por los 10 años de la Sala.</p>
<p>&nbsp;</p>
<div id='gallery-1' class='gallery galleryid-24782 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/15.jpg'><img width="150" height="150" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/15-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/17.jpg'><img width="150" height="150" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/17-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/21.jpg'><img width="150" height="150" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/21-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/25.jpg'><img width="150" height="150" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/25-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/27.jpg'><img width="150" height="150" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/27-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/13.jpg'><img width="150" height="150" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/13-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/29.jpg'><img width="150" height="150" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/29-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/31.jpg'><img width="150" height="150" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/31-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/33.jpg'><img width="150" height="150" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/33-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>

<p><em>click en las imágenes para ampliar</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deja tu comentario</h3><p><fb:comments-count href=http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/" data-numposts="10" data-width="645" data-colorscheme="light"></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.elmiercolesdigital.com.ar/tag/aniversario/" rel="tag">Aniversario</a> <a href="http://www.elmiercolesdigital.com.ar/tag/lauritto/" rel="tag">Lauritto</a> <a href="http://www.elmiercolesdigital.com.ar/tag/mario-rovina/" rel="tag">Mario Rovina</a> <a href="http://www.elmiercolesdigital.com.ar/tag/sala-evocativa-de-malvinas/" rel="tag">Sala Evocativa de Malvinas</a> <a href="http://www.elmiercolesdigital.com.ar/tag/sala-malvinas/" rel="tag">sala Malvinas</a></span>				<span style="display:none" class="updated">2017-05-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elmiercolesdigital.com.ar/author/admin/" title="Entradas de admin" rel="author">admin</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=10+a%C3%B1os+de+la+Sala+Evocativa+de+Malvinas&url=http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/&amp;name=10+a%C3%B1os+de+la+Sala+Evocativa+de+Malvinas" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elmiercolesdigital.com.ar/pilar-rios-y-agustin-campopiano-fueron-los-ganadores-de-la-prueba-atletica-de-regatas/" rel="prev"><span>Anterior</span> Pilar Ríos y Agustín Campopiano fueron los ganadores de la prueba atlética de Regatas</a></div>
			<div class="post-next"><a href="http://www.elmiercolesdigital.com.ar/a-las-16-el-gobierno-y-los-docentes-vuelven-a-reunirse-para-negociar/" rel="next"><span>Siguiente</span> A las 16 el Gobierno y los docentes vuelven a reunirse para negociar</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/alika-kinan-la-prostitucion-es-un-privilegio-que-tiene-el-hombre-de-poder-poseer-el-cuerpo-de-las-mujeres/">
						<img width="310" height="165" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/04/mujeres-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elmiercolesdigital.com.ar/alika-kinan-la-prostitucion-es-un-privilegio-que-tiene-el-hombre-de-poder-poseer-el-cuerpo-de-las-mujeres/" rel="bookmark">Alika Kinan: “La prostitución es un privilegio que tiene el hombre de poder poseer el cuerpo de las mujeres”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 Abril, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/ambientalistas-uruguayenses-dicen-que-la-ley-de-fitosanitaria-de-sanitario-no-tiene-nada/">
						<img width="310" height="165" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/04/uso_fitosanitarios-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elmiercolesdigital.com.ar/ambientalistas-uruguayenses-dicen-que-la-ley-de-fitosanitaria-de-sanitario-no-tiene-nada/" rel="bookmark">Ambientalistas uruguayenses dicen que la ley de Fitosanitaria &#8220;de sanitario no tiene nada”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 Abril, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/no-habra-recoleccion-de-residuos-el-lunes/">
						<img width="310" height="165" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/04/recoleccion-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elmiercolesdigital.com.ar/no-habra-recoleccion-de-residuos-el-lunes/" rel="bookmark">No habrá recolección de residuos el lunes</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 Abril, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Destacado</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.elmiercolesdigital.com.ar/los-docentes-reclamaron-salarios-pero-tambien-que-se-cumpla-con-la-constitucion-entrerriana/">
					<img width="310" height="165" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/04/docente-3s-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.elmiercolesdigital.com.ar/los-docentes-reclamaron-salarios-pero-tambien-que-se-cumpla-con-la-constitucion-entrerriana/" rel="bookmark">Los docentes reclamaron salarios pero también que se cumpla con la Constitución entrerriana</a></h2>
			<p>Una importante cantidad de docentes enrolados en Agmer se movilizaron este viernes desde la plaza &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Novedades		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/a-las-16-el-gobierno-y-los-docentes-vuelven-a-reunirse-para-negociar/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2015/12/Reunión-de-docentes-con-Bordet-14-de-dicieembre-de-2015-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/a-las-16-el-gobierno-y-los-docentes-vuelven-a-reunirse-para-negociar/">A las 16 el Gobierno y los docentes vuelven a reunirse para negociar</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 Mayo, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/portada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/">10 años de la Sala Evocativa de Malvinas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 Mayo, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/pilar-rios-y-agustin-campopiano-fueron-los-ganadores-de-la-prueba-atletica-de-regatas/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/largada-maraton-regatas-2017-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/pilar-rios-y-agustin-campopiano-fueron-los-ganadores-de-la-prueba-atletica-de-regatas/">Pilar Ríos y Agustín Campopiano fueron los ganadores de la prueba atlética de Regatas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 Mayo, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/mosu/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/DSC_0052-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/DSC_0052-110x75.jpg 110w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/DSC_0052-300x201.jpg 300w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/DSC_0052-768x514.jpg 768w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/DSC_0052-1024x685.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/mosu/">El Mosu cuestionó la política económica de Macri y los salarios de Bordet</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 Mayo, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/alika-kinan-la-prostitucion-es-un-privilegio-que-tiene-el-hombre-de-poder-poseer-el-cuerpo-de-las-mujeres/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/04/mujeres-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/alika-kinan-la-prostitucion-es-un-privilegio-que-tiene-el-hombre-de-poder-poseer-el-cuerpo-de-las-mujeres/">Alika Kinan: “La prostitución es un privilegio que tiene el hombre de poder poseer el cuerpo de las mujeres”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 Abril, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Seguinos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/el.nuevo.miercoles?fref=ts&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="verticalscroll-6" class="widget verticalScroll"><div class="widget-top"><h4>Noticias Breves</h4><div class="stripe-line"></div></div>
						<div class="widget-container">        <link rel="stylesheet" type="text/css" media="all" href="http://www.elmiercolesdigital.com.ar/wp-content/plugins/vertical-news-scroller/css/newsscrollcss.css" />
        <marquee height='250'  onmouseout="this.start()" onmouseover="this.stop()" scrolldelay="5" scrollamount="2" direction="up" behavior="scroll" >
                            <div style="padding:5px">
                    <div class="newsscroller_title">Desde el martes abren la inscripci&oacute;n para los juegos &quot;Evita&quot;</div>
                    <div style="clear:both"></div>
                                            <div class="scrollercontent">
                            Se encuentra abierta la inscripci&oacute;n desde el martes 2 hasta el mi&eacute;rcoles 31 de mayo para participar de la etapa local y departamental de los &quot;Juegos Deportivos Nacionales Evita 2017&quot;. Podr&aacute;n participar ni&ntilde;os y j&oacute;venes de 12 a 17 a&ntilde;os de ambos sexos representando a  Instituciones Educativas, Deportivas y Municipales. Por informes y env&iacute;o de planillas de inscripci&oacute;n contactarse v&iacute;a email juegosevitacdelu@hotmail.com o dirigirse a la oficina de la Direcci&oacute;n de Deportes (Correo Argentino 1&deg; Piso Galarza y 25 de Mayo) de Lunes a Viernes de 8 a 12,30 y de 18 a 19 hs; o, tel&eacute;fono: 424210 // 15409592 // 15454532 // 15417928.-                        </div>
                               
                </div>

                                <div style="padding:5px">
                    <div class="newsscroller_title">Se realizar&aacute;n en Concepci&oacute;n del Uruguay las &ldquo;Jornadas sobre pol&iacute;tica educativa, sindicalismo y trabajo docente&rdquo;</div>
                    <div style="clear:both"></div>
                                            <div class="scrollercontent">
                            Ser&aacute; durante el 4 y 5 de mayo. Es organizada por la Fhaycs-Uader junto a Agmer y Ctera. Habr&aacute; exponentes argentinos, de M&eacute;xico, Cuba, Brasil, Chile y Uruguay, est&aacute;n dirigidas a docentes, investigadores, estudiantes del Profesorado y militantes sindicales.<br />
Lo realizar&aacute;n en el auditorio municipal Carlos Mar&iacute;a Scelzi.                        </div>
                               
                </div>

                                <div style="padding:5px">
                    <div class="newsscroller_title">Taller de fotograf&iacute;a y periodismo</div>
                    <div style="clear:both"></div>
                                            <div class="scrollercontent">
                            Se dictar&aacute; en el Centro Integrador Comunitario &ldquo;Bartolom&eacute; Zapata&rdquo;. El mismo busca generar aprendizajes en ambos campos y es totalmente gratuito. <br />
A trav&eacute;s de la p&aacute;gina web Punto Digital se podr&aacute;n acceder a los siguientes cursos: periodismo y sociedad en la era digital e introducci&oacute;n a la fotograf&iacute;a. Se desarrollar&aacute; en el CIC en el &aacute;rea del NAC (N&uacute;cleo de Acceso al Conocimiento) que por medio de la mediaci&oacute;n pedag&oacute;gica a cargo de Alejandro Osuna y Adri&aacute;n Gimenez y la plataforma se desarrollar&aacute; el curso, el cual consta con certificado del Ministerio de Modernizaci&oacute;n y se deber&aacute; realizar un evaluaci&oacute;n on line en la p&aacute;gina web.  La inscripci&oacute;n est&aacute; abierta y la misma se realiza en el CIC o escribir a: https://www.facebook.com/CIC-Concepci&oacute;n-del-Uruguay-Entre-R&hellip;d&iacute;as y horarios a convenir con los interesados, es gratuito y abierto a todo p&uacute;blico.                        </div>
                               
                </div>

                                <div style="padding:5px">
                    <div class="newsscroller_title">Desfile de mascotas el 1&ordm; de mayo</div>
                    <div style="clear:both"></div>
                                            <div class="scrollercontent">
                            El Equipo Directivo y Docente de la Unidad Educativa de Nivel Inicial N&ordm; 215 &ldquo;Bumpi&rdquo; inform&oacute; que el 1&ordm; de mayo realizar&aacute; en la Plaza Constituci&oacute;n (Columna), el 17&deg; desfile de mascotas, con motivo de la celebraci&oacute;n del &ldquo;D&iacute;a del Animal&rdquo;.                        </div>
                               
                </div>

                                <div style="padding:5px">
                    <div class="newsscroller_title">PRESENTARON UN LIBRO SOBRE LA HISTORIA DE LOS JUEGOS OL&Iacute;MPICOS</div>
                    <div style="clear:both"></div>
                                            <div class="scrollercontent">
                            En la hist&oacute;rica Biblioteca del Colegio del Uruguay &ldquo;Justo Jos&eacute; de Urquiza&rdquo;, el Lic. Mart&iacute;n Rodr&iacute;guez present&oacute; su libro &ldquo;Historia de las Participaciones Argentinas en los Juegos Ol&iacute;mpicos&rdquo;, de Editorial Medrano.  El acto se desarroll&oacute; el jueves 20 de abril, desde las 21 en un sitio que guarda estrecha relaci&oacute;n con uno de los fundadores del Comit&eacute; Ol&iacute;mpico Internacional, Benjamin Zubiaur, integrante del COI durante su rectorado al frente del Colegio.                        </div>
                               
                </div>

                        </marquee>

        </div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
         <div align="center"><img src="http://www.elmiercolesdigital.com.ar/graficos/colaboradores_r1_c1.jpg" width="313" height="350" usemap="#Map" border="0" />
           <map name="Map" id="Map">
             <area shape="rect" coords="31,83,292,122" href="http://www.elmiercolesdigital.com.ar/tag/americo-schvartzman/" />
             <area shape="rect" coords="37,146,292,189" href="http://www.elmiercolesdigital.com.ar/tag/anibal-gallay/" />
             <area shape="rect" coords="38,210,286,250" href="http://www.elmiercolesdigital.com.ar/tag/javier-alejandro-gauna/" />
             <area shape="rect" coords="28,272,286,312" href="http://www.elmiercolesdigital.com.ar/tag/clara-chauvin/" />
           </map>
         <img src="http://www.elmiercolesdigital.com.ar/graficos/colaboradores_r1_c2.jpg" width="333" height="350" usemap="#Map2" border="0" />
         <map name="Map2" id="Map2">
           <area shape="rect" coords="47,82,307,124" href="http://www.elmiercolesdigital.com.ar/tag/jorge-ruben-diaz/" />
           <area shape="rect" coords="53,149,307,186" href="http://www.elmiercolesdigital.com.ar/tag/julio-majul/" />
           <area shape="rect" coords="51,207,309,251" href="http://www.elmiercolesdigital.com.ar/tag/marbot/" />
           <area shape="rect" coords="50,272,308,315" href="http://www.elmiercolesdigital.com.ar/tag/martin-bianchi/" />
         </map>
         <img src="http://www.elmiercolesdigital.com.ar/graficos/colaboradores-01_r1_c3.jpg" width="334" height="350" usemap="#Map3" border="0" />
         <map name="Map3" id="Map3">
           <area shape="rect" coords="71,84,310,123" href="http://www.elmiercolesdigital.com.ar/tag/mario-alarcon-muniz/" />
           <area shape="rect" coords="61,142,311,188" href="http://www.elmiercolesdigital.com.ar/tag/martin-barral/" />
           <area shape="rect" coords="54,210,310,247" href="http://www.elmiercolesdigital.com.ar/tag/valentin-bisogni/" />
           <area shape="rect" coords="54,268,311,312" href="http://www.elmiercolesdigital.com.ar/tag/mario-rovina/" />
         </map>
         </div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="news-pic-widget-3" class="footer-widget news-pic"><div class="footer-widget-top"><h4>Noticias en Imágenes		</h4></div>
						<div class="footer-widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="A las 16 el Gobierno y los docentes vuelven a reunirse para negociar" href="http://www.elmiercolesdigital.com.ar/a-las-16-el-gobierno-y-los-docentes-vuelven-a-reunirse-para-negociar/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2015/12/Reunión-de-docentes-con-Bordet-14-de-dicieembre-de-2015-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="10 años de la Sala Evocativa de Malvinas" href="http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/portada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Pilar Ríos y Agustín Campopiano fueron los ganadores de la prueba atlética de Regatas" href="http://www.elmiercolesdigital.com.ar/pilar-rios-y-agustin-campopiano-fueron-los-ganadores-de-la-prueba-atletica-de-regatas/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/largada-maraton-regatas-2017-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="El Mosu cuestionó la política económica de Macri y los salarios de Bordet" href="http://www.elmiercolesdigital.com.ar/mosu/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/DSC_0052-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/DSC_0052-110x75.jpg 110w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/DSC_0052-300x201.jpg 300w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/DSC_0052-768x514.jpg 768w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/DSC_0052-1024x685.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Alika Kinan: “La prostitución es un privilegio que tiene el hombre de poder poseer el cuerpo de las mujeres”" href="http://www.elmiercolesdigital.com.ar/alika-kinan-la-prostitucion-es-un-privilegio-que-tiene-el-hombre-de-poder-poseer-el-cuerpo-de-las-mujeres/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/04/mujeres-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Orquesta Juan de Dios Filiberto, el Chango Spasiuk y Rafael Gintoli regalaron una noche a pura música" href="http://www.elmiercolesdigital.com.ar/orquesta-juan-de-dios-filiberto-el-chango-spasiuk-y-rafael-gintoli-regalaron-una-noche-a-pura-musica/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/04/IMG-20170429-WA0045-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Ambientalistas uruguayenses dicen que la ley de Fitosanitaria &#8220;de sanitario no tiene nada”" href="http://www.elmiercolesdigital.com.ar/ambientalistas-uruguayenses-dicen-que-la-ley-de-fitosanitaria-de-sanitario-no-tiene-nada/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/04/uso_fitosanitarios-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Recomiendan medidas para la prevención de enfermedades respiratorias" href="http://www.elmiercolesdigital.com.ar/recomiendan-medidas-para-la-prevencion-de-enfermedades-respiratorias/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/04/paf-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="multicolumncategorywidget-3" class="footer-widget widget_multicolumncategorywidget"><div class="footer-widget-top"><h4>Categorias</h4></div>
						<div class="footer-widget-container"><ul class="mccw-col-first mccw-col-1"><li class="cat-item cat-item-2563"><a href="http://www.elmiercolesdigital.com.ar/category/cooperativismo/" title="">Cooperativismo</a></li><li class="cat-item cat-item-2764"><a href="http://www.elmiercolesdigital.com.ar/category/correo-de-lectores/" title="">Correo de Lectores</a></li><li class="cat-item cat-item-8"><a href="http://www.elmiercolesdigital.com.ar/category/cultura/" title="">Cultura</a></li><li class="cat-item cat-item-9"><a href="http://www.elmiercolesdigital.com.ar/category/deportes/" title="">Deportes</a></li><li class="cat-item cat-item-2"><a href="http://www.elmiercolesdigital.com.ar/category/el-pais/" title="">El País</a></li><li class="cat-item cat-item-3462"><a href="http://www.elmiercolesdigital.com.ar/category/humor/" title="">Humor</a></li><li class="cat-item cat-item-10"><a href="http://www.elmiercolesdigital.com.ar/category/insolitos/" title="">Insólitos</a></li></ul><ul class="mccw-col-last mccw-col-2"><li class="cat-item cat-item-3"><a href="http://www.elmiercolesdigital.com.ar/category/la-ciudad/" title="">La Ciudad</a></li><li class="cat-item cat-item-4"><a href="http://www.elmiercolesdigital.com.ar/category/la-provincia/" title="">La Provincia</a></li><li class="cat-item cat-item-5"><a href="http://www.elmiercolesdigital.com.ar/category/la-region/" title="">La Región</a></li><li class="cat-item cat-item-1"><a href="http://www.elmiercolesdigital.com.ar/category/novedades/" title="">Novedades</a></li><li class="cat-item cat-item-6"><a href="http://www.elmiercolesdigital.com.ar/category/policiales/" title="">Policiales</a></li><li class="cat-item cat-item-7"><a href="http://www.elmiercolesdigital.com.ar/category/politica/" title="">Política</a></li><li class="cat-item cat-item-143"><a href="http://www.elmiercolesdigital.com.ar/category/ultimas-noticias/" title="">Ultimas noticias</a></li></ul></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
				<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Temas</a></li><li class="tabs"><a href="#tab2">Nuevos</a></li><li class="tabs"><a href="#tab1">Lo +</a></li>				</ul>
			</div>
			
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.elmiercolesdigital.com.ar/tag/insolitos/' class='tag-link-10 tag-link-position-1' title='299 temas' style='font-size: 8pt;'>Insólitos</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/agmer/' class='tag-link-74 tag-link-position-2' title='143 temas' style='font-size: 8pt;'>Agmer</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/gimnasia/' class='tag-link-117 tag-link-position-3' title='103 temas' style='font-size: 8pt;'>Gimnasia</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/jorge-ruben-diaz/' class='tag-link-1903 tag-link-position-4' title='102 temas' style='font-size: 8pt;'>JORGE RUBÉN DÍAZ</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/ate/' class='tag-link-46 tag-link-position-5' title='99 temas' style='font-size: 8pt;'>ATE</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/americo-schvartzman/' class='tag-link-31 tag-link-position-6' title='83 temas' style='font-size: 8pt;'>Americo Schvartzman</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/rocamora/' class='tag-link-54 tag-link-position-7' title='83 temas' style='font-size: 8pt;'>Rocamora</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/docentes/' class='tag-link-73 tag-link-position-8' title='82 temas' style='font-size: 8pt;'>Docentes</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/agenda/' class='tag-link-2265 tag-link-position-9' title='72 temas' style='font-size: 8pt;'>agenda</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/futbol/' class='tag-link-87 tag-link-position-10' title='71 temas' style='font-size: 8pt;'>fútbol</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/parque-sur/' class='tag-link-186 tag-link-position-11' title='66 temas' style='font-size: 8pt;'>Parque Sur</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/regatas/' class='tag-link-55 tag-link-position-12' title='61 temas' style='font-size: 8pt;'>Regatas</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/lauritto/' class='tag-link-707 tag-link-position-13' title='60 temas' style='font-size: 8pt;'>Lauritto</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/futbol-local/' class='tag-link-610 tag-link-position-14' title='59 temas' style='font-size: 8pt;'>fútbol local</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/urribarri/' class='tag-link-43 tag-link-position-15' title='45 temas' style='font-size: 8pt;'>Urribarri</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/tna/' class='tag-link-123 tag-link-position-16' title='45 temas' style='font-size: 8pt;'>TNA</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/paro/' class='tag-link-352 tag-link-position-17' title='45 temas' style='font-size: 8pt;'>paro</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/elecciones/' class='tag-link-949 tag-link-position-18' title='44 temas' style='font-size: 8pt;'>elecciones</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/torneo-federal/' class='tag-link-140 tag-link-position-19' title='42 temas' style='font-size: 8pt;'>Torneo Federal</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/anibal-gallay/' class='tag-link-215 tag-link-position-20' title='41 temas' style='font-size: 8pt;'>Aníbal Gallay</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/bordet/' class='tag-link-2458 tag-link-position-21' title='39 temas' style='font-size: 8pt;'>Bordet</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/ucu/' class='tag-link-32 tag-link-position-22' title='37 temas' style='font-size: 8pt;'>UCU</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/municipales/' class='tag-link-61 tag-link-position-23' title='37 temas' style='font-size: 8pt;'>municipales</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/basquet/' class='tag-link-187 tag-link-position-24' title='31 temas' style='font-size: 8pt;'>básquet</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/ucr/' class='tag-link-641 tag-link-position-25' title='30 temas' style='font-size: 8pt;'>UCR</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/julio-majul/' class='tag-link-2085 tag-link-position-26' title='29 temas' style='font-size: 8pt;'>JULIO MAJUL</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/torneo-federal-a/' class='tag-link-1519 tag-link-position-27' title='27 temas' style='font-size: 8pt;'>TORNEO FEDERAL A</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/defensa-norte/' class='tag-link-1278 tag-link-position-28' title='27 temas' style='font-size: 8pt;'>DEFENSA NORTE</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/salud/' class='tag-link-49 tag-link-position-29' title='27 temas' style='font-size: 8pt;'>Salud</a>
<a href='http://www.elmiercolesdigital.com.ar/tag/maraton/' class='tag-link-79 tag-link-position-30' title='24 temas' style='font-size: 8pt;'>Maratón</a>			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/a-las-16-el-gobierno-y-los-docentes-vuelven-a-reunirse-para-negociar/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2015/12/Reunión-de-docentes-con-Bordet-14-de-dicieembre-de-2015-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/a-las-16-el-gobierno-y-los-docentes-vuelven-a-reunirse-para-negociar/">A las 16 el Gobierno y los docentes vuelven a reunirse para negociar</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 Mayo, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/portada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/10-anos-de-la-sala-evocativa-de-malvinas/">10 años de la Sala Evocativa de Malvinas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 Mayo, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/pilar-rios-y-agustin-campopiano-fueron-los-ganadores-de-la-prueba-atletica-de-regatas/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/05/largada-maraton-regatas-2017-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/pilar-rios-y-agustin-campopiano-fueron-los-ganadores-de-la-prueba-atletica-de-regatas/">Pilar Ríos y Agustín Campopiano fueron los ganadores de la prueba atlética de Regatas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 Mayo, 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/en-un-accidente-vial-fallecio-la-directora-provincial-de-discapacidad-flavia-mena/" title="En un accidente vial falleció la directora provincial de Discapacidad, Flavia Mena" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2016/04/Flavia-mena-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elmiercolesdigital.com.ar/en-un-accidente-vial-fallecio-la-directora-provincial-de-discapacidad-flavia-mena/">En un accidente vial falleció la directora provincial de Discapacidad, Flavia Mena</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 Abril, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>18,248 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/cinco-argumentos-en-defensa-del-voto-en-blanco-y-una-yapa/" title="Cinco argumentos en defensa del voto en blanco, y una yapa" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2015/11/Martin-sapos-al-balotaje-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elmiercolesdigital.com.ar/cinco-argumentos-en-defensa-del-voto-en-blanco-y-una-yapa/">Cinco argumentos en defensa del voto en blanco, y una yapa</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 Noviembre, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,234 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/sin-explicaciones-la-obra-en-la-isla-del-puerto-aparece-en-el-presupuesto-2016-con-360-millones-de-pesos/" title="Sin explicaciones: la obra en la Isla del Puerto aparece en el presupuesto 2016&#8230; cien millones más cara" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2015/11/isla-del-puerto-puente-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elmiercolesdigital.com.ar/sin-explicaciones-la-obra-en-la-isla-del-puerto-aparece-en-el-presupuesto-2016-con-360-millones-de-pesos/">Sin explicaciones: la obra en la Isla del Puerto aparece en el presupuesto 2016&#8230; cien millones más cara</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Noviembre, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>9,658 </span> <span>
							</li>
		
				</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			 <br />
<a href="http://www.elmiercolesdigital.com.ar/institucional/"><img src="http://www.elmiercolesdigital.com.ar/graficos/pie-logos_r1_c1.jpg" border="0" /></a><a href="http://www.revistasculturales.org/" target="_blank"><img src="http://www.elmiercolesdigital.com.ar/graficos/pie-logos_r1_c2.jpg" border="0" /></a>		</div>
				
		<div class="alignleft">
			<br />Editado por la Cooperativa El Miércoles Comunicación y Cultura<br />
		  Cooperativa de Trabajo Ltda. Matrícula 45196. INAES. <br />
                      Contacto: elmiercolesdigital@gmail.com<br />
		  Concepción del Uruguay - Entre Ríos - Argentina.<br />
		  <br />		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Volver Arriba"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68169868-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=374028299366480&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>