<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elmiercolesdigital.com.ar/xmlrpc.php" />
<title>Verónica Magni: &#8220;Preferimos la charla cara a cara con los vecinos&#8221; &#8211; El Miércoles Digital</title>
<meta property="og:title" content="Verónica Magni: &#8220;Preferimos la charla cara a cara con los vecinos&#8221; - El Miércoles Digital"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La uruguayense, Verónica Magni, candidata a diputada nacional por la Lista 50, Partido Socialista-En"/>
<meta property="og:url" content="http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/"/>
<meta property="og:site_name" content="El Miércoles Digital"/>
<meta property="og:image" content="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Miércoles Digital &raquo; Feed" href="http://www.elmiercolesdigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Miércoles Digital &raquo; RSS de los comentarios" href="http://www.elmiercolesdigital.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elmiercolesdigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='multicolumn-category-widget-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/plugins/multicolumn-category-widget/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/plugins/tiempocom/static/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/plugins/wp125/wp125.css' type='text/css' media='all' />
<link rel='stylesheet' id='wss-style-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/plugins/wss-company-whatsapp-sharing-button/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.elmiercolesdigital.com.ar\/wp-admin\/admin-ajax.php","post_id":"29918"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.elmiercolesdigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elmiercolesdigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elmiercolesdigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cambiemos cerró su campaña entrerriana con un acto en Gualeguaychú' href='http://www.elmiercolesdigital.com.ar/cambiemos-cerro-su-campana-entrerriana-con-un-acto-en-gualeguaychu/' />
<link rel='next' title='Lauritto recibió nuevamente el reclamo por el refugio de mujeres' href='http://www.elmiercolesdigital.com.ar/lauritto-recibio-nuevamente-el-reclamo-por-el-refugio-de-mujeres-2/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/" />
<link rel='shortlink' href='http://www.elmiercolesdigital.com.ar/?p=29918' />
<link rel="alternate" type="application/json+oembed" href="http://www.elmiercolesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmiercolesdigital.com.ar%2Fveronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elmiercolesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmiercolesdigital.com.ar%2Fveronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos%2F&#038;format=xml" />
<meta property="fb:app_id" content="374028299366480"/><link rel="shortcut icon" href="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2015/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #46A25B;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#46A25B;
}

::-webkit-scrollbar-thumb{
	background-color:#46A25B !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #46A25B;
}
	
.search-block:after {
	border-right-color:#46A25B;
}

body.rtl .search-block:after {
	border-left-color:#46A25B;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #46A25B;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #46A25B;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #46A25B;
	border-color: #46A25B;
}

#order_review,
#order_review_heading {
	border-color: #46A25B;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elmiercolesdigital.com.ar\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elmiercolesdigital.com.ar\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-29918 single-format-standard lazy-enabled">
    <div align="center">
      <table width="100%" border="0">
        <tr>
          <td background="" href="http://www.entrerios.gov.ar/msalud/" target="_blank"><div align="center"><img src="http://www.elmiercolesdigital.com.ar/graficos/muni-arriba.gif" alt="" href="http://www.entrerios.gov.ar/msalud/" target="_blank" border="0"></div></td>
        </tr>
      </table>
 </div> 

      <div class="wrapper-outer">
      
          
<div class="background-cover"></div>

	<aside id="slide-out">
	
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elmiercolesdigital.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/el.nuevo.miercoles" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/elmatienzo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/elmiercolesdigital" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">jueves ,  19  octubre 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-13336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13336"><a href="http://www.elmiercolesdigital.com.ar/institucional/">Institucional</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163"><a href="http://www.elmiercolesdigital.com.ar/servicios/">Servicios</a>
<ul  class="sub-menu">
	<li id="menu-item-13332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13332"><a href="http://www.elmiercolesdigital.com.ar/servicios/telefonos-utiles/">Teléfonos útiles</a></li>
	<li id="menu-item-13331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13331"><a href="http://www.elmiercolesdigital.com.ar/servicios/farmacias-de-turno/">Farmacias de turno</a></li>
	<li id="menu-item-13381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13381"><a href="http://www.elmiercolesdigital.com.ar/servicios/clima/">Clima</a></li>
</ul>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.elmiercolesdigital.com.ar/agenda/">La agenda ¿A dónde ir?</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674"><a href="http://www.elmiercolesdigital.com.ar/profesionales/">Profesionales</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.elmiercolesdigital.com.ar/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.elmiercolesdigital.com.ar/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onFocus="if (this.value == 'Búsqueda') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elmiercolesdigital.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/el.nuevo.miercoles" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/elmatienzo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/elmiercolesdigital" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="El Miércoles Digital" href="http://www.elmiercolesdigital.com.ar/">
					<img src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2016/02/header-03.png" alt="El Miércoles Digital"  /><strong>El Miércoles Digital Concepción del Uruguay &#8211; Entre Ríos</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-arriba" class="menu"><li id="menu-item-13330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13330"><a href="http://www.elmiercolesdigital.com.ar/">Home</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1143"><a href="http://www.elmiercolesdigital.com.ar/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="http://www.elmiercolesdigital.com.ar/category/la-region/">La Región</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="http://www.elmiercolesdigital.com.ar/category/la-provincia/">La Provincia</a></li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1147"><a href="http://www.elmiercolesdigital.com.ar/category/politica/">Política</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1144"><a href="http://www.elmiercolesdigital.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149"><a href="http://www.elmiercolesdigital.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140"><a href="http://www.elmiercolesdigital.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-13329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13329"><a href="http://www.elmiercolesdigital.com.ar/category/cooperativismo/">Cooperativismo</a></li>
<li id="menu-item-1145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145"><a href="http://www.elmiercolesdigital.com.ar/category/insolitos/">Insólitos</a></li>
<li id="menu-item-27137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27137"><a href="http://www.elmiercolesdigital.com.ar/fotogalerias/">Fotogalerías</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias Destacadas</span></span>
		
					<ul>
					<li><a href="http://www.elmiercolesdigital.com.ar/este-jueves-y-viernes-se-desarrollaran-las-ii-jornadas-sobre-problematicas-de-la-historia-y-geografia-regional/" title="Este jueves y viernes se desarrollarán las II Jornadas sobre Problemáticas de la Historia y Geografía Regional">Este jueves y viernes se desarrollarán las II Jornadas sobre Problemáticas de la Historia y Geografía Regional</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/lauritto-recibio-nuevamente-el-reclamo-por-el-refugio-de-mujeres-2/" title="Lauritto recibió nuevamente el reclamo por el refugio de mujeres">Lauritto recibió nuevamente el reclamo por el refugio de mujeres</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/" title="Verónica Magni: &#8220;Preferimos la charla cara a cara con los vecinos&#8221;">Verónica Magni: &#8220;Preferimos la charla cara a cara con los vecinos&#8221;</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/cambiemos-cerro-su-campana-entrerriana-con-un-acto-en-gualeguaychu/" title="Cambiemos cerró su campaña entrerriana con un acto en Gualeguaychú">Cambiemos cerró su campaña entrerriana con un acto en Gualeguaychú</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/magdalena-garro-se-consagro-campeona-panamericana-de-canotaje/" title="Magdalena Garro se consagró Campeona Panamericana de Canotaje">Magdalena Garro se consagró Campeona Panamericana de Canotaje</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/la-murga-puntuales-pa-la-tardanza-celebro-sus-diez-anos-con-un-nuevo-espectaculo/" title="La murga Puntuales pa la Tardanza estrenó su nuevo espectáculo &#8220;Desde Abajo&#8221;">La murga Puntuales pa la Tardanza estrenó su nuevo espectáculo &#8220;Desde Abajo&#8221;</a></li>
					<li><a href="http://www.elmiercolesdigital.com.ar/zavallo-busti-y-maya-recorrieron-barrios-de-concepcion-del-uruguay/" title="Zavallo, Busti y Maya recorrieron barrios de Concepción del Uruguay">Zavallo, Busti y Maya recorrieron barrios de Concepción del Uruguay</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container"><div style="position: absolute; top: 0px; left: -3000px;">Download <a target="_blank" href="http://bigtheme.net/joomla">http://bigtheme.net/joomla</a> Free Templates Joomla! 3</div>
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.elmiercolesdigital.com.ar">Inicio</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elmiercolesdigital.com.ar/category/politica/">Política</a></span> <span class="delimiter">&raquo;</span> <span class="current">Verónica Magni: &#8220;Preferimos la charla cara a cara con los vecinos&#8221;</span></div>
					
				
						
		<article class="post-listing post-29918 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimas-noticias tag-encuentro-social tag-lista-50 tag-magni tag-ps tag-socialistas tag-veronica-magni" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-660x330.jpg 660w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							LOS SOCIALISTAS FINALIZARON SU CAMPAÑA URUGUAYENSE<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Verónica Magni: &#8220;Preferimos la charla cara a cara con los vecinos&#8221;</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>18 octubre, 2017</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>7 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>La uruguayense, Verónica Magni, candidata a diputada nacional por la Lista 50, Partido Socialista-Encuentro Social, recorrió en el feriado de este lunes el Balneario Itape y la Isla del Puerto para aprovechar a conversar con los vecinos que se encontraban de paseo y acercarle su propuesta electoral.</p>
<p>En diálogo con <strong><em>El Miércoles Digital</em></strong> , Magni manifestó sobre la recorrida: &#8220;Preferimos la charla cara a cara con los vecinos de los distintos pueblos en esta ocasión en Concepción del Uruguay y entendiento que somos la única propuesta uruguayense. Con la única candidatura uruguayense que quedó en carrera para la Cámara de Diputados de la Nación&#8221;.</p>
<p>&#8220;Conversando con los vecinos vemos cómo nos manifiestan su preocupación como por ejemplo en la reducción de programas de salud nacionales en el Centro de Salud Giacomotti del barrio San Isidro. No queremos que ese sector social quede sin acompañamiento y por eso nos comprometemos&#8221;, destacó la candidata.</p>
<p><img class="size-large wp-image-29912 aligncenter" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0014-1-1024x685.jpg" alt="" width="618" height="413" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0014-1-1024x685.jpg 1024w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0014-1-300x201.jpg 300w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0014-1-768x514.jpg 768w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0014-1-110x75.jpg 110w" sizes="(max-width: 618px) 100vw, 618px" /></p>
<p>&#8220;Sabemos que la ciudadanía dio un cierre a la política del gobierno anterior, al &#8216;roban pero hacen&#8217;, y a la corrupción, y se animó a hacer un cambio. Nosotros entendemos que la forma de cambio tiene que ser pensada y reflexionada si beneficia o perjudica a los entrerrianos, como está sucediendo con la salud y la educación pública&#8221;, indicó Magni diferenciándose del kirchnerismo y el macrismo.</p>
<p>En tal sentido cuestionó la iniciativa macrista de flexibilización laboral porque &#8220;es el avance en propuestas que tiene que ver en monotributismo&#8221;, y señaló que el plan maestro considere &#8220;cliente&#8221; al alumno como se propone desde el Banco Mundial por parte de dos economistas y no desde los docentes, estudiantes y padres.</p>
<p>&nbsp;</p>
<p><img class="size-large wp-image-29910 aligncenter" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0007-1024x685.jpg" alt="" width="618" height="413" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0007-1024x685.jpg 1024w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0007-300x201.jpg 300w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0007-768x514.jpg 768w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0007-110x75.jpg 110w" sizes="(max-width: 618px) 100vw, 618px" /></p>
<p>&#8220;Entendemos que esas son las cosas concretas que tenemos que discutir y con las que nos tenemos que comprometer. No al plan maestro para la educación, no a perder para los jubilados entrerrianos el 82% móvil, no a la extensión de la edad jubilatoria. Y lo hacemos conversando cara a cara con la gente desde nuestra propuesta uruguayense&#8221;, finalizó la socialista Verónica Magni.</p>
<p>FOTOS: <strong>VALENTÍN BISOGNI</strong> de la redacción de <strong><em>El Miércoles Digital</em></strong></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deja tu comentario</h3><p><fb:comments-count href=http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/" data-numposts="10" data-width="645" data-colorscheme="light"></div><!--WhatsApp Share for WordPress:https://www.wsscompany.com.ve/ --><div class="wss_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Verónica Magni: &#8220;Preferimos la charla cara a cara con los vecinos&#8221; - http%3A%2F%2Fwww.elmiercolesdigital.com.ar%2Fveronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos%2F" class="wss">Compartilo en WhatsApp</a></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.elmiercolesdigital.com.ar/tag/encuentro-social/" rel="tag">ENCUENTRO SOCIAL</a> <a href="http://www.elmiercolesdigital.com.ar/tag/lista-50/" rel="tag">lista 50</a> <a href="http://www.elmiercolesdigital.com.ar/tag/magni/" rel="tag">Magni</a> <a href="http://www.elmiercolesdigital.com.ar/tag/ps/" rel="tag">PS</a> <a href="http://www.elmiercolesdigital.com.ar/tag/socialistas/" rel="tag">socialistas</a> <a href="http://www.elmiercolesdigital.com.ar/tag/veronica-magni/" rel="tag">Verónica Magni</a></span>				<span style="display:none" class="updated">2017-10-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elmiercolesdigital.com.ar/author/valen/" title="Entradas de Valentín Bisogni" rel="author">Valentín Bisogni</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Ver%C3%B3nica+Magni%3A+%E2%80%9CPreferimos+la+charla+cara+a+cara+con+los+vecinos%E2%80%9D&url=http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/&amp;name=Ver%C3%B3nica+Magni%3A+%E2%80%9CPreferimos+la+charla+cara+a+cara+con+los+vecinos%E2%80%9D" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elmiercolesdigital.com.ar/cambiemos-cerro-su-campana-entrerriana-con-un-acto-en-gualeguaychu/" rel="prev"><span>Anterior</span> Cambiemos cerró su campaña entrerriana con un acto en Gualeguaychú</a></div>
			<div class="post-next"><a href="http://www.elmiercolesdigital.com.ar/lauritto-recibio-nuevamente-el-reclamo-por-el-refugio-de-mujeres-2/" rel="next"><span>Siguiente</span> Lauritto recibió nuevamente el reclamo por el refugio de mujeres</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/este-jueves-y-viernes-se-desarrollaran-las-ii-jornadas-sobre-problematicas-de-la-historia-y-geografia-regional/">
						<img width="310" height="165" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/palacio-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elmiercolesdigital.com.ar/este-jueves-y-viernes-se-desarrollaran-las-ii-jornadas-sobre-problematicas-de-la-historia-y-geografia-regional/" rel="bookmark">Este jueves y viernes se desarrollarán las II Jornadas sobre Problemáticas de la Historia y Geografía Regional</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 octubre, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/lauritto-recibio-nuevamente-el-reclamo-por-el-refugio-de-mujeres-2/">
						<img width="310" height="165" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/dialogo-con-CTEP-y-Brujas-Insurrectas-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elmiercolesdigital.com.ar/lauritto-recibio-nuevamente-el-reclamo-por-el-refugio-de-mujeres-2/" rel="bookmark">Lauritto recibió nuevamente el reclamo por el refugio de mujeres</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 octubre, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/cambiemos-cerro-su-campana-entrerriana-con-un-acto-en-gualeguaychu/">
						<img width="310" height="165" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/TAPA-CAMBIEMOS-@-RICARDO-SANTELLAN-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elmiercolesdigital.com.ar/cambiemos-cerro-su-campana-entrerriana-con-un-acto-en-gualeguaychu/" rel="bookmark">Cambiemos cerró su campaña entrerriana con un acto en Gualeguaychú</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 octubre, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Destacado</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.elmiercolesdigital.com.ar/femicidio-de-micaela-garcia-condenaron-a-wagner-a-prision-perpetua-y-a-pavon-a-cinco-anos-de-prision/">
					<img width="310" height="165" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-08.59.39-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.elmiercolesdigital.com.ar/femicidio-de-micaela-garcia-condenaron-a-wagner-a-prision-perpetua-y-a-pavon-a-cinco-anos-de-prision/" rel="bookmark">Femicidio de Micaela García: condenaron a Wagner a prisión perpetua y a Pavón a cinco años de prisión</a></h2>
			<p>En la mañana de este martes el Tribunal de Juicio y Apelaciones de Gualeguay resolvió condenar &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Novedades		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/este-jueves-y-viernes-se-desarrollaran-las-ii-jornadas-sobre-problematicas-de-la-historia-y-geografia-regional/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/palacio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/este-jueves-y-viernes-se-desarrollaran-las-ii-jornadas-sobre-problematicas-de-la-historia-y-geografia-regional/">Este jueves y viernes se desarrollarán las II Jornadas sobre Problemáticas de la Historia y Geografía Regional</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 octubre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/lauritto-recibio-nuevamente-el-reclamo-por-el-refugio-de-mujeres-2/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/dialogo-con-CTEP-y-Brujas-Insurrectas-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/lauritto-recibio-nuevamente-el-reclamo-por-el-refugio-de-mujeres-2/">Lauritto recibió nuevamente el reclamo por el refugio de mujeres</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 octubre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-110x75.jpg 110w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-300x201.jpg 300w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-768x514.jpg 768w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-1024x685.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/">Verónica Magni: &#8220;Preferimos la charla cara a cara con los vecinos&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 octubre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/cambiemos-cerro-su-campana-entrerriana-con-un-acto-en-gualeguaychu/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/TAPA-CAMBIEMOS-@-RICARDO-SANTELLAN-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/cambiemos-cerro-su-campana-entrerriana-con-un-acto-en-gualeguaychu/">Cambiemos cerró su campaña entrerriana con un acto en Gualeguaychú</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 octubre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/femicidio-de-micaela-garcia-condenaron-a-wagner-a-prision-perpetua-y-a-pavon-a-cinco-anos-de-prision/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-08.59.39-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/femicidio-de-micaela-garcia-condenaron-a-wagner-a-prision-perpetua-y-a-pavon-a-cinco-anos-de-prision/">Femicidio de Micaela García: condenaron a Wagner a prisión perpetua y a Pavón a cinco años de prisión</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 octubre, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Seguinos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/el.nuevo.miercoles?fref=ts&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="verticalscroll-6" class="widget verticalScroll"><div class="widget-top"><h4>Noticias Breves</h4><div class="stripe-line"></div></div>
						<div class="widget-container">        <link rel="stylesheet" type="text/css" media="all" href="http://www.elmiercolesdigital.com.ar/wp-content/plugins/vertical-news-scroller/css/newsscrollcss.css" />
        <marquee height='250'  onmouseout="this.start()" onmouseover="this.stop()" scrolldelay="5" scrollamount="2" direction="up" behavior="scroll" >
                            <div style="padding:5px">
                    <div class="newsscroller_title">Abuelos en acci&oacute;n uruguayenses  campeones de newcom</div>
                    <div style="clear:both"></div>
                                            <div class="scrollercontent">
                            El equipo de newcom de Concepci&oacute;n del Uruguay se consagr&oacute; campe&oacute;n provincial de los Juegos &ldquo;Abuelos en Acci&oacute;n&rdquo;, durante las competencias disputadas en Concordia. De esta forma, el equipo uruguayense clasific&oacute; para las finales nacionales de los Juegos Evita de Adultos Mayores, a realizarse en San Juan del 15 al 19 de noviembre.                        </div>
                               
                </div>

                                <div style="padding:5px">
                    <div class="newsscroller_title">Concluyeron talleres escolares sobre sexualidad</div>
                    <div style="clear:both"></div>
                                            <div class="scrollercontent">
                            Finalizaron los talleres de Educaci&oacute;n Sexual Integral realizados desde la Secretar&iacute;a de Salud en la Escuela &ldquo;Claudio Lepratti&rdquo;. La actividad estuvo a cargo de la obstetra Gabriela Zurmuhle y la licenciada Paula Robina.                        </div>
                               
                </div>

                                <div style="padding:5px">
                    <div class="newsscroller_title">El provincial de Karting en la hist&oacute;rica</div>
                    <div style="clear:both"></div>
                                            <div class="scrollercontent">
                            Este fin de semana se presentar&aacute; A.Z.K.R.U. por segunda vez en el a&ntilde;o en Concepci&oacute;n del Uruguay.<br />
La numerosa categor&iacute;a provincial de kartings con sus siete clases bien nutridas, viene a cumplir con su octava fecha del campeonato, ya muy cerca de etapa de definiciones suma a&uacute;n mas expectativas a lo que se ver&aacute; en pista.  El d&iacute;a viernes estar&aacute; abierto el circuito para quienes deseen realizar pruebas libres. Las entradas al p&uacute;blico tienen un valor de 100 pesos las generales, para menores y autos 50 pesos; como siempre se cuenta con servicio de cantinas, ba&ntilde;os, agua, duchas, y electricidad.                        </div>
                               
                </div>

                                <div style="padding:5px">
                    <div class="newsscroller_title">La Estudiantina tuvo su jornada inclusiva</div>
                    <div style="clear:both"></div>
                                            <div class="scrollercontent">
                            Adem&aacute;s de las competencias entre los cursos secundarios, la Estudiantina 2017 incluye jornadas solidarias y actividades inclusivas. En tal marco, este mi&eacute;rcoles se desarroll&oacute; la Fiesta Inclusiva en Taj Mahal. <br />
All&iacute; compartieron una tarde de boliche chicos que participan de la Estudiantina y otros que diariamente asisten a la Escuela Especial N&deg; 18 &ldquo;Juan Alberto Marc&oacute;&rdquo;, Surco de Esperanza, Escuela Especial N&deg; 11 &ldquo;Ponce de Le&oacute;n&rdquo;, Fundaci&oacute;n &ldquo;La Casita&rdquo; y &ldquo;El Solar&rdquo;, de Col&oacute;n.                        </div>
                               
                </div>

                                <div style="padding:5px">
                    <div class="newsscroller_title">Aparatos electr&oacute;nicos</div>
                    <div style="clear:both"></div>
                                            <div class="scrollercontent">
                            Debido al mal tiempo se posterg&oacute; la jornada de recolecci&oacute;n de aparatos el&eacute;ctricos y electr&oacute;nicos, que iba a realizarse este jueves desde las 8 horas sobre Plaza Ram&iacute;rez, en 9 de Julio y Eva Per&oacute;n. Por la lluvia, se decidi&oacute; trasladar la jornada al pr&oacute;ximo jueves, 19 de octubre, a la misma hora y en el mismo lugar.                        </div>
                               
                </div>

                        </marquee>

        </div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
         <div align="center"><img src="http://www.elmiercolesdigital.com.ar/graficos/colaboradores_r1_c1.jpg" width="313" height="350" usemap="#Map" border="0" />
           <map name="Map" id="Map">
             <area shape="rect" coords="31,83,292,122" href="http://www.elmiercolesdigital.com.ar/tag/americo-schvartzman/" />
             <area shape="rect" coords="37,146,292,189" href="http://www.elmiercolesdigital.com.ar/tag/anibal-gallay/" />
             <area shape="rect" coords="38,210,286,250" href="http://www.elmiercolesdigital.com.ar/tag/javier-alejandro-gauna/" />
             <area shape="rect" coords="28,272,286,312" href="http://www.elmiercolesdigital.com.ar/tag/clara-chauvin/" />
           </map>
         <img src="http://www.elmiercolesdigital.com.ar/graficos/colaboradores_r1_c2.jpg" width="333" height="350" usemap="#Map2" border="0" />
         <map name="Map2" id="Map2">
           <area shape="rect" coords="47,82,307,124" href="http://www.elmiercolesdigital.com.ar/tag/jorge-ruben-diaz/" />
           <area shape="rect" coords="53,149,307,186" href="http://www.elmiercolesdigital.com.ar/tag/julio-majul/" />
           <area shape="rect" coords="51,207,309,251" href="http://www.elmiercolesdigital.com.ar/tag/marbot/" />
           <area shape="rect" coords="50,272,308,315" href="http://www.elmiercolesdigital.com.ar/tag/martin-bianchi/" />
         </map>
         <img src="http://www.elmiercolesdigital.com.ar/graficos/colaboradores-01_r1_c3.jpg" width="334" height="350" usemap="#Map3" border="0" />
         <map name="Map3" id="Map3">
           <area shape="rect" coords="71,84,310,123" href="http://www.elmiercolesdigital.com.ar/tag/mario-alarcon-muniz/" />
           <area shape="rect" coords="61,142,311,188" href="http://www.elmiercolesdigital.com.ar/tag/martin-barral/" />
           <area shape="rect" coords="54,210,310,247" href="http://www.elmiercolesdigital.com.ar/tag/valentin-bisogni/" />
           <area shape="rect" coords="54,268,311,312" href="http://www.elmiercolesdigital.com.ar/tag/mario-rovina/" />
         </map>
         </div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="news-pic-widget-3" class="footer-widget news-pic"><div class="footer-widget-top"><h4>Noticias en Imágenes		</h4></div>
						<div class="footer-widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Este jueves y viernes se desarrollarán las II Jornadas sobre Problemáticas de la Historia y Geografía Regional" href="http://www.elmiercolesdigital.com.ar/este-jueves-y-viernes-se-desarrollaran-las-ii-jornadas-sobre-problematicas-de-la-historia-y-geografia-regional/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/palacio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Lauritto recibió nuevamente el reclamo por el refugio de mujeres" href="http://www.elmiercolesdigital.com.ar/lauritto-recibio-nuevamente-el-reclamo-por-el-refugio-de-mujeres-2/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/dialogo-con-CTEP-y-Brujas-Insurrectas-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Verónica Magni: &#8220;Preferimos la charla cara a cara con los vecinos&#8221;" href="http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-110x75.jpg 110w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-300x201.jpg 300w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-768x514.jpg 768w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-1024x685.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Cambiemos cerró su campaña entrerriana con un acto en Gualeguaychú" href="http://www.elmiercolesdigital.com.ar/cambiemos-cerro-su-campana-entrerriana-con-un-acto-en-gualeguaychu/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/TAPA-CAMBIEMOS-@-RICARDO-SANTELLAN-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Femicidio de Micaela García: condenaron a Wagner a prisión perpetua y a Pavón a cinco años de prisión" href="http://www.elmiercolesdigital.com.ar/femicidio-de-micaela-garcia-condenaron-a-wagner-a-prision-perpetua-y-a-pavon-a-cinco-anos-de-prision/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-08.59.39-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Magdalena Garro se consagró Campeona Panamericana de Canotaje" href="http://www.elmiercolesdigital.com.ar/magdalena-garro-se-consagro-campeona-panamericana-de-canotaje/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/2017-10-14-PHOTO-00000027-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Hoy se conocerá la sentencia en el juicio por el femicidio de Micaela García" href="http://www.elmiercolesdigital.com.ar/hoy-se-conocera-la-sentencia-en-el-juicio-por-el-femicidio-de-micaela-garcia/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/04/Micaela-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="La murga Puntuales pa la Tardanza estrenó su nuevo espectáculo &#8220;Desde Abajo&#8221;" href="http://www.elmiercolesdigital.com.ar/la-murga-puntuales-pa-la-tardanza-celebro-sus-diez-anos-con-un-nuevo-espectaculo/" ><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/puntuales-desde-abajo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="multicolumncategorywidget-3" class="footer-widget widget_multicolumncategorywidget"><div class="footer-widget-top"><h4>Categorias</h4></div>
						<div class="footer-widget-container"><ul class="mccw-col-first mccw-col-1"><li class="cat-item cat-item-2563"><a href="http://www.elmiercolesdigital.com.ar/category/cooperativismo/" title="">Cooperativismo</a></li><li class="cat-item cat-item-2764"><a href="http://www.elmiercolesdigital.com.ar/category/correo-de-lectores/" title="">Correo de Lectores</a></li><li class="cat-item cat-item-8"><a href="http://www.elmiercolesdigital.com.ar/category/cultura/" title="">Cultura</a></li><li class="cat-item cat-item-9"><a href="http://www.elmiercolesdigital.com.ar/category/deportes/" title="">Deportes</a></li><li class="cat-item cat-item-2"><a href="http://www.elmiercolesdigital.com.ar/category/el-pais/" title="">El País</a></li><li class="cat-item cat-item-4871"><a href="http://www.elmiercolesdigital.com.ar/category/entrevistas/" title="">Entrevistas</a></li><li class="cat-item cat-item-4946"><a href="http://www.elmiercolesdigital.com.ar/category/fotogalerias/" title="">Fotogalerías</a></li><li class="cat-item cat-item-3462"><a href="http://www.elmiercolesdigital.com.ar/category/humor/" title="">Humor</a></li></ul><ul class="mccw-col-last mccw-col-2"><li class="cat-item cat-item-10"><a href="http://www.elmiercolesdigital.com.ar/category/insolitos/" title="">Insólitos</a></li><li class="cat-item cat-item-3"><a href="http://www.elmiercolesdigital.com.ar/category/la-ciudad/" title="">La Ciudad</a></li><li class="cat-item cat-item-4"><a href="http://www.elmiercolesdigital.com.ar/category/la-provincia/" title="">La Provincia</a></li><li class="cat-item cat-item-5"><a href="http://www.elmiercolesdigital.com.ar/category/la-region/" title="">La Región</a></li><li class="cat-item cat-item-1"><a href="http://www.elmiercolesdigital.com.ar/category/novedades/" title="">Novedades</a></li><li class="cat-item cat-item-6"><a href="http://www.elmiercolesdigital.com.ar/category/policiales/" title="">Policiales</a></li><li class="cat-item cat-item-7"><a href="http://www.elmiercolesdigital.com.ar/category/politica/" title="">Política</a></li><li class="cat-item cat-item-143"><a href="http://www.elmiercolesdigital.com.ar/category/ultimas-noticias/" title="">Ultimas noticias</a></li></ul></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
				<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Temas</a></li><li class="tabs"><a href="#tab2">Nuevos</a></li><li class="tabs"><a href="#tab1">Lo +</a></li>				</ul>
			</div>
			
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.elmiercolesdigital.com.ar/tag/insolitos/" class="tag-cloud-link tag-link-10 tag-link-position-1" style="font-size: 8pt;">Insólitos</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/agmer/" class="tag-cloud-link tag-link-74 tag-link-position-2" style="font-size: 8pt;">Agmer</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/jorge-ruben-diaz/" class="tag-cloud-link tag-link-1903 tag-link-position-3" style="font-size: 8pt;">JORGE RUBÉN DÍAZ</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/gimnasia/" class="tag-cloud-link tag-link-117 tag-link-position-4" style="font-size: 8pt;">Gimnasia</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/ate/" class="tag-cloud-link tag-link-46 tag-link-position-5" style="font-size: 8pt;">ATE</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/rocamora/" class="tag-cloud-link tag-link-54 tag-link-position-6" style="font-size: 8pt;">Rocamora</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/americo-schvartzman/" class="tag-cloud-link tag-link-31 tag-link-position-7" style="font-size: 8pt;">Americo Schvartzman</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/docentes/" class="tag-cloud-link tag-link-73 tag-link-position-8" style="font-size: 8pt;">Docentes</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/agenda/" class="tag-cloud-link tag-link-2265 tag-link-position-9" style="font-size: 8pt;">agenda</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/futbol/" class="tag-cloud-link tag-link-87 tag-link-position-10" style="font-size: 8pt;">fútbol</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/lauritto/" class="tag-cloud-link tag-link-707 tag-link-position-11" style="font-size: 8pt;">Lauritto</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/parque-sur/" class="tag-cloud-link tag-link-186 tag-link-position-12" style="font-size: 8pt;">Parque Sur</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/futbol-local/" class="tag-cloud-link tag-link-610 tag-link-position-13" style="font-size: 8pt;">fútbol local</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/regatas/" class="tag-cloud-link tag-link-55 tag-link-position-14" style="font-size: 8pt;">Regatas</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-949 tag-link-position-15" style="font-size: 8pt;">elecciones</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/bordet/" class="tag-cloud-link tag-link-2458 tag-link-position-16" style="font-size: 8pt;">Bordet</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/urribarri/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 8pt;">Urribarri</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/paro/" class="tag-cloud-link tag-link-352 tag-link-position-18" style="font-size: 8pt;">paro</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/anibal-gallay/" class="tag-cloud-link tag-link-215 tag-link-position-19" style="font-size: 8pt;">Aníbal Gallay</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/tna/" class="tag-cloud-link tag-link-123 tag-link-position-20" style="font-size: 8pt;">TNA</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/torneo-federal/" class="tag-cloud-link tag-link-140 tag-link-position-21" style="font-size: 8pt;">Torneo Federal</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/mario-rovina/" class="tag-cloud-link tag-link-2947 tag-link-position-22" style="font-size: 8pt;">Mario Rovina</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/valentin-bisogni/" class="tag-cloud-link tag-link-1917 tag-link-position-23" style="font-size: 8pt;">VALENTÍN BISOGNI</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/ucu/" class="tag-cloud-link tag-link-32 tag-link-position-24" style="font-size: 8pt;">UCU</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/municipales/" class="tag-cloud-link tag-link-61 tag-link-position-25" style="font-size: 8pt;">municipales</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/ucr/" class="tag-cloud-link tag-link-641 tag-link-position-26" style="font-size: 8pt;">UCR</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/defensa-norte/" class="tag-cloud-link tag-link-1278 tag-link-position-27" style="font-size: 8pt;">DEFENSA NORTE</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/rio-uruguay/" class="tag-cloud-link tag-link-377 tag-link-position-28" style="font-size: 8pt;">Río Uruguay</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/basquet/" class="tag-cloud-link tag-link-187 tag-link-position-29" style="font-size: 8pt;">básquet</a>
<a href="http://www.elmiercolesdigital.com.ar/tag/julio-majul/" class="tag-cloud-link tag-link-2085 tag-link-position-30" style="font-size: 8pt;">JULIO MAJUL</a>			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/este-jueves-y-viernes-se-desarrollaran-las-ii-jornadas-sobre-problematicas-de-la-historia-y-geografia-regional/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/palacio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/este-jueves-y-viernes-se-desarrollaran-las-ii-jornadas-sobre-problematicas-de-la-historia-y-geografia-regional/">Este jueves y viernes se desarrollarán las II Jornadas sobre Problemáticas de la Historia y Geografía Regional</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 octubre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/lauritto-recibio-nuevamente-el-reclamo-por-el-refugio-de-mujeres-2/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/dialogo-con-CTEP-y-Brujas-Insurrectas-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/lauritto-recibio-nuevamente-el-reclamo-por-el-refugio-de-mujeres-2/">Lauritto recibió nuevamente el reclamo por el refugio de mujeres</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 octubre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-110x75.jpg 110w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-300x201.jpg 300w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-768x514.jpg 768w, http://www.elmiercolesdigital.com.ar/wp-content/uploads/2017/10/DSC_0009-1024x685.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.elmiercolesdigital.com.ar/veronica-magni-preferimos-la-charla-cara-a-cara-con-los-vecinos/">Verónica Magni: &#8220;Preferimos la charla cara a cara con los vecinos&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 octubre, 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/en-un-accidente-vial-fallecio-la-directora-provincial-de-discapacidad-flavia-mena/" title="En un accidente vial falleció la directora provincial de Discapacidad, Flavia Mena" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2016/04/Flavia-mena-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elmiercolesdigital.com.ar/en-un-accidente-vial-fallecio-la-directora-provincial-de-discapacidad-flavia-mena/">En un accidente vial falleció la directora provincial de Discapacidad, Flavia Mena</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 abril, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>18,389 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/cinco-argumentos-en-defensa-del-voto-en-blanco-y-una-yapa/" title="Cinco argumentos en defensa del voto en blanco, y una yapa" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2015/11/Martin-sapos-al-balotaje-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elmiercolesdigital.com.ar/cinco-argumentos-en-defensa-del-voto-en-blanco-y-una-yapa/">Cinco argumentos en defensa del voto en blanco, y una yapa</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 noviembre, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,287 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.elmiercolesdigital.com.ar/sin-explicaciones-la-obra-en-la-isla-del-puerto-aparece-en-el-presupuesto-2016-con-360-millones-de-pesos/" title="Sin explicaciones: la obra en la Isla del Puerto aparece en el presupuesto 2016&#8230; cien millones más cara" rel="bookmark"><img width="110" height="75" src="http://www.elmiercolesdigital.com.ar/wp-content/uploads/2015/11/isla-del-puerto-puente-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.elmiercolesdigital.com.ar/sin-explicaciones-la-obra-en-la-isla-del-puerto-aparece-en-el-presupuesto-2016-con-360-millones-de-pesos/">Sin explicaciones: la obra en la Isla del Puerto aparece en el presupuesto 2016&#8230; cien millones más cara</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 noviembre, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>9,694 </span> <span>
							</li>
		
				</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			 <br />
<a href="http://www.elmiercolesdigital.com.ar/institucional/"><img src="http://www.elmiercolesdigital.com.ar/graficos/pie-logos_r1_c1.jpg" border="0" /></a><a href="http://www.revistasculturales.org/" target="_blank"><img src="http://www.elmiercolesdigital.com.ar/graficos/pie-logos_r1_c2.jpg" border="0" /></a>		</div>
				
		<div class="alignleft">
			<br />Editado por la Cooperativa El Miércoles Comunicación y Cultura<br />
		  Cooperativa de Trabajo Ltda. Matrícula 45196. INAES. <br />
                      Contacto: elmiercolesdigital@gmail.com<br />
		  Concepción del Uruguay - Entre Ríos - Argentina.<br />
		  <br />		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Volver Arriba"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68169868-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elmiercolesdigital.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elmiercolesdigital.com.ar/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=374028299366480&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>